<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://diariodelgolfo.com/xmlrpc.php">

<title>El puerto de Coatzacoalcos con buena actividad portuaria. &#8211; Diario del Golfo</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=diariodelgolfo.com&amp;id=123983040&amp;t=1504131014&amp;back=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelgolfoblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; Feed" href="https://diariodelgolfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; RSS de los comentarios" href="https://diariodelgolfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; El puerto de Coatzacoalcos con buena actividad portuaria. RSS de los comentarios" href="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOwiAMRX/ISqbTuAfjtzDWbGwUGgpZ/HuZxpdFeWl623tyW7UymOAT+qQoA7s8Wi9qZRMIhKzD504djchB/cacXVDUjIm1WeCtavaITiccgIOknaphJkQsc2KdNgfhYDU6pGKrYcTXL7W1UzmxGvP5uu85ogiUSjYTpKkEVbkRPUZbFn/ajX3QvWkv3altuvNtfgGwWpI+' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jFEKAjEMBS9kDVVB/RDP0q2xRtqmbFLKenpXFsFF6N8bMhNoxXjOillBH5hQoNQBgnuhKoLoFHHrRTbQFyn7RTateE5/SaqmxBooCzS6BVQBYU8uGpqVNSwxQWZdjt/R+xqQTWTvlDivwNyjo7GXjjhEDvMMMFs/+Imu6WIP5+PuZO3ePt8sQHEa' type='text/css' media='all' />
<style id='gazette-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://diariodelgolfoblog.files.wordpress.com/2017/08/img_0239.jpg?w=720); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:hover .meta-nav, .post-navigation .nav-previous a:hover .post-title { opacity: 0.6; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
		
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelgolfoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Desalojan obreros de complejo Morelos, por amenaza de bomba.' href='https://diariodelgolfo.com/2017/08/30/desalojan-obreros-de-complejo-morelos-por-amenaza-de-bomba/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/" />
<link rel='shortlink' href='http://wp.me/p8odEs-1xd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El puerto de Coatzacoalcos con buena actividad portuaria." />
<meta property="og:url" content="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/" />
<meta property="og:description" content="Mantiene buena ocupación el puerto de Coatzacoalcos." />
<meta property="article:published_time" content="2017-08-30T19:53:15+00:00" />
<meta property="article:modified_time" content="2017-08-30T19:55:49+00:00" />
<meta property="og:site_name" content="Diario del Golfo" />
<meta property="og:image" content="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiariodelGolfo1" />
<meta name="twitter:text:title" content="El puerto de Coatzacoalcos con buena actividad portuaria." />
<meta name="twitter:image:src" content="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DiariodelGolfo1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://diariodelgolfo.com/osd.xml" title="Diario del Golfo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Diario del Golfo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias al Instante" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://diariodelgolfo.com/feed/;icon-uri=https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El puerto de Coatzacoalcos con buena actividad portuaria. | Diario del Golfo en WordPress.com" />
<meta name="description" content="Mantiene buena ocupación el puerto de Coatzacoalcos." />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-5903 single-format-standard mp6 customizer-styles-applied no-footer-widget has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<a href="https://diariodelgolfo.com/" class="site-logo-link" rel="home"><img width="60" height="60" src="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=60" class="site-logo attachment-gazette-logo" alt="" data-size="gazette-logo" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=60 60w, https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=120 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="38" data-permalink="https://diariodelgolfo.com/cropped-dg-logo/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg" data-orig-size="385,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-dg-logo" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=385" /></a>				<h1 class="site-title"><a href="https://diariodelgolfo.com/" rel="home">Diario del Golfo</a></h1>
				<h2 class="site-description">Noticias al Instante</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
					<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/">Home</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://diariodelgolfo.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://diariodelgolfo.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://diariodelgolfo.com/contacto/">Contacto</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
				<form role="search" method="get" class="search-form" action="https://diariodelgolfo.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-5903" class="post-5903 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad tag-api tag-barcos tag-coatzacoalcos tag-diariodelgolfo tag-pajaritos tag-puerto-de-coatzacoalcos">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="1920" height="768" src="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=1920&amp;h=768&amp;crop=1" class="attachment-gazette-single-thumbnail size-gazette-single-thumbnail wp-post-image" alt="" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=1920&amp;h=768&amp;crop=1 1920w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=150&amp;h=60&amp;crop=1 150w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=300&amp;h=120&amp;crop=1 300w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=768&amp;h=307&amp;crop=1 768w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=1024&amp;h=410&amp;crop=1 1024w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="5901" data-permalink="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/img_1390/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg" data-orig-size="2048,1535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1390" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=720" />			</div>
		
					<div class="entry-meta">
				<span class="cat-links"><a href="https://diariodelgolfo.com/category/ciudad/" rel="category tag">Ciudad</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">El puerto de Coatzacoalcos con buena actividad portuaria.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5899" data-permalink="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/crinis/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=1280&#038;h=682" data-orig-size="1280,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crinis" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=1280&#038;h=682?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=1280&#038;h=682?w=720" src="https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=1280&#038;h=682" height="682" class="wp-image-5899" width="1280" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg 1280w, https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=150&amp;h=80 150w, https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=300&amp;h=160 300w, https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=768&amp;h=409 768w, https://diariodelgolfoblog.files.wordpress.com/2017/08/crinis.jpg?w=1024&amp;h=546 1024w" sizes="(max-width: 1280px) 100vw, 1280px">Los muelles del puerto de Coatzacoalcos y la terminal de Pajaritos tienen una ocupación del 80 por ciento reportó la Administración Portuaria Integral API, de Coatzacoalcos.</p>
<p><img data-attachment-id="5900" data-permalink="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/ferrobuque/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=1599&#038;h=921" data-orig-size="1599,921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ferrobuque" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=1599&#038;h=921?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=1599&#038;h=921?w=720" src="https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=1599&#038;h=921" height="921" class="wp-image-5900" width="1599" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg 1599w, https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=150&amp;h=86 150w, https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=300&amp;h=173 300w, https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=768&amp;h=442 768w, https://diariodelgolfoblog.files.wordpress.com/2017/08/ferrobuque.jpg?w=1024&amp;h=590 1024w" sizes="(max-width: 1599px) 100vw, 1599px">Reveló que en los últimos días han arribado 12 barcos, 10 han atracado en el <img data-attachment-id="5901" data-permalink="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/img_1390/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=2048&#038;h=1535" data-orig-size="2048,1535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1390" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=2048&#038;h=1535?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=2048&#038;h=1535?w=720" src="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=2048&#038;h=1535" height="1535" class="wp-image-5901" width="2048" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg 2048w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=150&amp;h=112 150w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=300&amp;h=225 300w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=768&amp;h=576 768w, https://diariodelgolfoblog.files.wordpress.com/2017/08/img_1390.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 2048px) 100vw, 2048px">puerto de Coatzacoalcos y dos en la laguna de Pajaritos.</p>
<p>Lo que representa  mover al exterior unas 200  mil toneladas de diferentes cargas, en sólo cinco días, entre el 20 al 25 de agosto.</p>
<p>Esta carga de exportación consiste en frutas, verduras, azúcar y  productos petroquímicos.</p>
<p><img data-attachment-id="5902" data-permalink="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/principal-2/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=2048&#038;h=1366" data-orig-size="2048,1366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="principal" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=2048&#038;h=1366?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=2048&#038;h=1366?w=720" src="https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=2048&#038;h=1366" height="1366" class="wp-image-5902" width="2048" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg 2048w, https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=150&amp;h=100 150w, https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=300&amp;h=200 300w, https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=768&amp;h=512 768w, https://diariodelgolfoblog.files.wordpress.com/2017/08/principal.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 2048px) 100vw, 2048px">En este mismo periodo se importaron  más de 146 mil toneladas de diversos productos entre lo que se incluyen maíz, celulosa, papel, pulpa de madera, urea, y asfalto líquido.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://diariodelgolfo.com/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/" rel="bookmark"><time class="entry-date published" datetime="2017-08-30T14:53:15+00:00">30 agosto, 2017</time><time class="updated" datetime="2017-08-30T14:55:49+00:00">30 agosto, 2017</time></a></span><span class="tags-links"><a href="https://diariodelgolfo.com/tag/api/" rel="tag">Api</a>, <a href="https://diariodelgolfo.com/tag/barcos/" rel="tag">barcos</a>, <a href="https://diariodelgolfo.com/tag/coatzacoalcos/" rel="tag">Coatzacoalcos</a>, <a href="https://diariodelgolfo.com/tag/diariodelgolfo/" rel="tag">diariodelgolfo</a>, <a href="https://diariodelgolfo.com/tag/pajaritos/" rel="tag">Pajaritos</a>, <a href="https://diariodelgolfo.com/tag/puerto-de-coatzacoalcos/" rel="tag">puerto de Coatzacoalcos</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://diariodelgolfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b5a4f522f6" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5691f76246" /></p>
<input type="hidden" name="genseq" value="1504131014" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariodelgolfo.com/2017/08/30/desalojan-obreros-de-complejo-morelos-por-amenaza-de-bomba/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Desalojan obreros de complejo Morelos, por amenaza de bomba.</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://0.gravatar.com/avatar/961deedca7e142629e35560d3480f4c8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />	</div><!-- .author-avatar -->

	<div class="author-heading">
		<h2 class="author-title">Publicado por</h2>
		<h3 class="author-name">DIARIO DEL GOLFO</h3>
	</div><!-- .author-heading -->

	<p class="author-bio">
		Noticias al instante.		<a class="author-link" href="https://diariodelgolfo.com/author/pedrojacinto/" rel="author">
			Ver todas las entradas de DIARIO DEL GOLFO		</a>
	</p><!-- .author-bio -->
</div><!-- .author-info -->
<aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://diariodelgolfo.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
						<div class="footer-text">
				<h6><a href="https://gazettedemo.wordpress.com/">GAZETTE</a></h6>
A clean and flexible theme perfectly suited for minimalist magazine-style sites, personal blogs, or any content-rich site.			</div><!-- .footer-text -->
			
							<nav class="social-navigation" role="navigation">
					<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-961deedca7e142629e35560d3480f4c8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/diariodelgolfoblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b77e7ecf6","homeURL":"https:\/\/diariodelgolfo.com\/","postID":"5903","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="123983040" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://diariodelgolfo.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Diario del Golfo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e44359c64" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"123983040","siteName":"Diario del Golfo","siteURL":"https:\/\/diariodelgolfo.com","icon":"<img alt='' src='https:\/\/diariodelgolfoblog.files.wordpress.com\/2017\/02\/cropped-dg-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gazette","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F","themeURL":"https:\/\/wordpress.com\/theme\/gazette\/","xhrURL":"https:\/\/diariodelgolfo.com\/wp-admin\/admin-ajax.php","nonce":"737f9f3887","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5c228bf22d\" \/>","referer":"https:\/\/diariodelgolfo.com\/2017\/08\/30\/el-puerto-de-coatzacoalcos-con-buena-actividad-portuaria\/","canFollow":"1","feedID":"61110255","statusMessage":"","customizeLink":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdiariodelgolfoblog.wordpress.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F","postID":"5903","shortlink":"http:\/\/wp.me\/p8odEs-1xd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/diariodelgolfo.com\/5903","statsLink":"https:\/\/wordpress.com\/stats\/post\/5903\/diariodelgolfo.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Gazette","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.886 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/diariodelgolfo.com\/wp-admin\/admin-ajax.php","nonce":"cf2d5c1e7a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiariodelgolfo.com%2F2017%2F08%2F30%2Fel-puerto-de-coatzacoalcos-con-buena-actividad-portuaria%2F","blog_id":"123983040","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=123983040&v=wpcom&tz=-5&user_id=0&subd=diariodelgolfoblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+INN0QhxvEoyA3cVu3OS1xCuPpSSVWKpimcBXL/vz7lx35HoTyjtGxnJLUuJDC8NFM6U7uSjaLYPJALklDMyZ5yphxBKcNxt8wj2gLEnInB/hEZlylHSw0AJN3dXyPwDmivmB1XSOCrnWUEKIaK1lyg0HBY7adAzL/6aplNXZQa32mIAy5WfRe5SR62k5GTpmsS0vBlLe2iIiIwZwbS39Wv7sr6FIXxYG0kBhjiYRfMEZaxbbcLQW1XndV2KJrplL48bHPT+VPxfP30+ypK7MURJ8TGjkhB1CzuCRu+ZspWWRx37TyrUyWvY+28K/25fDQHh+fD0/HdvoCO5Elug=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'123983040','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'123983040','v':'wpcom','tz':'-5','user_id':'0','post':'5903','subd':'diariodelgolfoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWXVaTFdLSGJpYnklaDYtP25LaHFZb3oscXc0Y21fLkFoVmJ4OWhvemZTNi8zW11aQ0wmY25fJkt2SCxwUkE2MGNoVEpyWlFxeD1PLT1mRVd1SFdlSDI1c1RqUmF+YzZZP09kaTZnNHFrU2NWayU4bThWLiZ2T2V+NFhIUWhrLHQxV11qMnNYNnZ2c3U2Um9vckxVJismYl95aTFYfFVvMUpXTS9dQ29OYjBPRjFEMU0wcyxSfmQ4'}]);
_stq.push([ 'clickTrackerInit', '123983040', '5903' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
