<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://diariodelgolfo.com/xmlrpc.php">

<title>Corrupción sangra al país: Obrador. &#8211; Diario del Golfo</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=diariodelgolfo.com&amp;id=123983040&amp;t=1515384537&amp;back=https%3A%2F%2Fdiariodelgolfo.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//diariodelgolfoblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; Feed" href="https://diariodelgolfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; RSS de los comentarios" href="https://diariodelgolfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario del Golfo &raquo; Corrupción sangra al país: Obrador. RSS de los comentarios" href="https://diariodelgolfo.com/2018/01/07/corrupcion-sangra-al-pais-obrador/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOwiAMhF9IJNNp3A/js2ys2dgoENpl8e0FiSYuC/4hd8199CpXL5SzDJYlLsKbZdCW5OqVQ0GoDTw37qiIDnIfM3oGkhOwb9Us3q4UD2Bahl54R7xxJUy5AHGOvuWUQOh1CwYwxkoY+uuHSnKMFYtr8tVd5wMQifiiXlDwGBf9qYepSj5fxuDvJKNaWsc60vQVpT8HsBByfFcm9oH3qr40p7pqzrfpBWZushg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKAiEQAH8oW6447CX6Fs8221BXblekvj6jl47AtxmYgVaM56yYFfSOCQVKXSC4F6oiiD4j7r3IDsYhZf+NTSue09+SqimxBsoCja4BVUDYk4uGerKV0RyQTWTvlDhvxNyio3W0rrhEDh0D9OpHP9Mlnad5Olp7sof58QZpsWew?cssminify=yes' type='text/css' media='all' />
<style id='gazette-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://diariodelgolfoblog.files.wordpress.com/2018/01/img_0945.jpg?w=533); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:hover .meta-nav, .post-navigation .nav-previous a:hover .post-title { opacity: 0.6; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
		
			.post-navigation .nav-next { background-image: url(https://diariodelgolfoblog.files.wordpress.com/2018/01/img_20180107_1507321221223833.jpg?w=720); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:hover .meta-nav, .post-navigation .nav-next a:hover .post-title { opacity: 0.6; }
			.post-navigation .nav-next a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-next a:hover { background-color: rgba(0, 0, 0, 0.6); }
		
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/h4/global.css?m=1490786585j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelgolfoblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Encuentran dos cuerpos mutilados dentro de un taxi en Minatitlán.' href='https://diariodelgolfo.com/2018/01/07/encuentran-dos-cuerpos-mutilados-d-reo-de-un-taxi-en-minatitlan/' />
<link rel='next' title='Arribará Policía Militar a Coatzacoalcos.' href='https://diariodelgolfo.com/2018/01/07/arribara-policia-militar-a-coatzacoalcos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://diariodelgolfo.com/2018/01/07/corrupcion-sangra-al-pais-obrador/" />
<link rel='shortlink' href='https://wp.me/p8odEs-2jQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdiariodelgolfo.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdiariodelgolfo.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corrupción sangra al país: Obrador." />
<meta property="og:url" content="https://diariodelgolfo.com/2018/01/07/corrupcion-sangra-al-pais-obrador/" />
<meta property="og:description" content="Corrupción sangra a México: Obrador." />
<meta property="article:published_time" content="2018-01-08T02:22:55+00:00" />
<meta property="article:modified_time" content="2018-01-08T02:23:22+00:00" />
<meta property="og:site_name" content="Diario del Golfo" />
<meta property="og:image" content="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiariodelGolfo1" />
<meta name="twitter:text:title" content="Corrupción sangra al país: Obrador." />
<meta name="twitter:image" content="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DiariodelGolfo1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://diariodelgolfo.com/osd.xml" title="Diario del Golfo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Diario del Golfo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias al Instante" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://diariodelgolfo.com/feed/;icon-uri=https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Corrupción sangra al país: Obrador. | Diario del Golfo in WordPress.com" />
<meta name="description" content="Corrupción sangra a México: Obrador." />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://diariodelgolfo.com/2018/01/07/corrupcion-sangra-al-pais-obrador/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-8918 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<a href="https://diariodelgolfo.com/" class="site-logo-link" rel="home"><img width="60" height="60" src="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=60" class="site-logo attachment-gazette-logo" alt="" data-size="gazette-logo" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=60 60w, https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=120 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="38" data-permalink="https://diariodelgolfo.com/cropped-dg-logo/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg" data-orig-size="385,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-dg-logo" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/02/cropped-dg-logo.jpg?w=385" /></a>				<h1 class="site-title"><a href="https://diariodelgolfo.com/" rel="home">Diario del Golfo</a></h1>
				<h2 class="site-description">Noticias al Instante</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
					<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="/">Home</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://diariodelgolfo.com/category/ciudad/">Ciudad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://diariodelgolfo.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://diariodelgolfo.com/contacto/">Contacto</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
				<form role="search" method="get" class="search-form" action="https://diariodelgolfo.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-8918" class="post-8918 post type-post status-publish format-standard hentry category-ciudad">
	<header class="entry-header">
		
					<div class="entry-meta">
				<span class="cat-links"><a href="https://diariodelgolfo.com/category/ciudad/" rel="category tag">Ciudad</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">Corrupción sangra al país: Obrador.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>“La corrupción de los<br />
políticos provoca pérdidas de hasta 500 mil millones de pesos por año, lo que<br />
representa cerca de un 10 por ciento del Presupuesto Anual para el país, por ello<br />
es necesario poner en marcha un Plan de Austeridad Repúblicana para reducir los<br />
sueldos y privilegios de los políticos”, comprometió este día, el precandidato a la<br />
Presidencia de la República por la coalición conformada por los partidos<br />
Movimiento de Regeneración Nacional (Morena), Partido del Trabajo (PT) y Partido<br />
de Encuentro Social (PES), Andrés Manuel López Obrador.<br />
Luego de visitar los municipios de Acultzingo y Mariano Escobedo localizados en<br />
esta región de la entidad, marginada por la pobreza y la inseguridad, adelantó que<br />
una vez que logre el triunfo el próximo primero de julio cortará el “copete de<br />
privilegios” de los actuales políticos, ya que sólo se han dedicado a malgastar el<br />
dinero del presupuesto de las y los mexicanos, quienes por el contrario tienen una<br />
gran reserva de valores morales y espirituales.<br />
Anunció que podrá un orden en los actuales salarios de la administración federal,<br />
evitando sus lujos y ejemplificó el uso excesivo de aeronaves, ya que un verdadero<br />
político debe recorrer los más de 2 mil 600 municipios a ras de tierra, como lo ha<br />
hecho, para conocer directamente sus necesidades y demandas.</p>
<p>El precandidato por los partidos Morena, PT y PES criticó las políticas<br />
neoliberales que han implementando los gobiernos federales por décadas, ya<br />
que solo significan convertir el patrimonio público a privado y agregó que la<br />
corrupción tiene su verdadero origen en las administraciones públicas de todos<br />
los niveles, incluso en la del actual gobernador de Veracruz Miguel Ángel Yunes<br />
Linares.<br />
Por último, López Obrador llamó a la unidad y evitar los conflictos entre la<br />
sociedad para poder sacar adelante a México, debido a que un pueblo unido y<br />
organizado puede salvar la nación y puso como ejemplo a los migrantes que<br />
radican en el vecino país del norte, quienes anualmente generan remesas por 27<br />
mil millones de dólares para ayudar a sus familiares y seres queridos.<br />
Durante su gira de trabajo estuvo acompañado por el precandidato a la<br />
gubernatura Cuitláhuac García Jiménez, la diputada federal por el distrito XI de<br />
Veracruz y actual Coordinadora de la Fracción Parlamentaria de Morena en el<br />
Congreso de la Unión, Rocía Nahle García, entre otros.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://diariodelgolfo.com/2018/01/07/corrupcion-sangra-al-pais-obrador/" rel="bookmark"><time class="entry-date published" datetime="2018-01-07T20:22:55+00:00">7 enero, 2018</time><time class="updated" datetime="2018-01-07T20:23:22+00:00">7 enero, 2018</time></a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/corrupcion-sangra-al-pais-obrador/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://diariodelgolfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/corrupcion-sangra-al-pais-obrador/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62650ee49f" /></p>
<input type="hidden" name="genseq" value="1515384537" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://diariodelgolfo.com/2018/01/07/encuentran-dos-cuerpos-mutilados-d-reo-de-un-taxi-en-minatitlan/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Encuentran dos cuerpos mutilados dentro de un taxi en Minatitlán.</span></a></div><div class="nav-next"><a href="https://diariodelgolfo.com/2018/01/07/arribara-policia-militar-a-coatzacoalcos/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Arribará Policía Militar a Coatzacoalcos.</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://0.gravatar.com/avatar/961deedca7e142629e35560d3480f4c8?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />	</div><!-- .author-avatar -->

	<div class="author-heading">
		<h2 class="author-title">Publicado por</h2>
		<h3 class="author-name">DIARIO DEL GOLFO</h3>
	</div><!-- .author-heading -->

	<p class="author-bio">
		Noticias al instante.		<a class="author-link" href="https://diariodelgolfo.com/author/pedrojacinto/" rel="author">
			Ver todas las entradas de DIARIO DEL GOLFO		</a>
	</p><!-- .author-bio -->
</div><!-- .author-info -->
<aside id="search-1" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://diariodelgolfo.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
		<aside id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">Infraestructura portuaria</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=300" class="image wp-image-8364  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=300 300w, https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=600 600w, https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="8364" data-permalink="https://diariodelgolfo.com/api5/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg" data-orig-size="804,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="api5" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/12/api5.jpg?w=720" /></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Casas Quintal</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="250" src="https://diariodelgolfoblog.files.wordpress.com/2017/04/casas-quintal3.gif" class="image wp-image-2090  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="2090" data-permalink="https://diariodelgolfo.com/2017/04/07/2083/casas-quintal-20/" data-orig-file="https://diariodelgolfoblog.files.wordpress.com/2017/04/casas-quintal3.gif" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Casas-Quintal" data-image-description="" data-medium-file="https://diariodelgolfoblog.files.wordpress.com/2017/04/casas-quintal3.gif?w=300" data-large-file="https://diariodelgolfoblog.files.wordpress.com/2017/04/casas-quintal3.gif?w=300" /></aside>	</div><!-- .wrapper -->
</div><!-- #tertiary -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
			
							<nav class="social-navigation" role="navigation">
					<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-961deedca7e142629e35560d3480f4c8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/diariodelgolfoblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/diariodelgolfo.com\/","postID":"8918","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"123983040","siteName":"Diario del Golfo","siteURL":"https:\/\/diariodelgolfo.com","icon":"<img alt='' src='https:\/\/diariodelgolfoblog.files.wordpress.com\/2017\/02\/cropped-dg-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gazette","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiariodelgolfo.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F","themeURL":"https:\/\/wordpress.com\/theme\/gazette\/","xhrURL":"https:\/\/diariodelgolfo.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dcf5b7adf1\" \/>","referer":"https:\/\/diariodelgolfo.com\/2018\/01\/07\/corrupcion-sangra-al-pais-obrador\/","canFollow":"1","feedID":"61110255","statusMessage":"","customizeLink":"https:\/\/diariodelgolfoblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdiariodelgolfoblog.wordpress.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F","postID":"8918","shortlink":"https:\/\/wp.me\/p8odEs-2jQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/diariodelgolfo.com\/8918","statsLink":"https:\/\/wordpress.com\/stats\/post\/8918\/diariodelgolfo.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Gazette","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 4.643 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/diariodelgolfoblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdiariodelgolfo.com%2F2018%2F01%2F07%2Fcorrupcion-sangra-al-pais-obrador%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkVtOw0AMRTfExERtpfKBWApyZpzEybyYRwqsnokQUUqgSv8s+1zLvhcuXkhnE9kEQwRFE0vy79UQH2A1Mll4nTu2ETSPFOEtU6YerdIUbsDSGVNa4ls0zOoG4oU93SO6avwWpp5MwXxuoMNPSolmicWJO0zs7D6+JUw5kPrB9ql6QrX9/282EgbZ72TZdnpj0X+sogb3HjGyLzbaUbRO5ihaXqJmK3VW14YH8vqjMrwxcZUWqjIX5QIwGBOFUgk3UQg8L1t6d25IAeW4yXotknO4s2ipbtEjR0NJHKpHeC2fQuuCKfyLea5P9eF8OtZP5+ELXJojtw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'123983040','blog_tz':'-6','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'123983040','v':'wpcom','tz':'-6','user_id':'0','post':'8918','subd':'diariodelgolfoblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWXVaTFdLSGJpYnklaDYtP25LaHFZb3oscXc0Y21fLkFoVmJ4OWhvemZTNi8zW11aQ0wmY25fJl04SDVOQ344LEgyQmdMdjdOQThqOTQ0NWdKZ2N1LkFQLV1hR0h4ZX5qeWFHN1tQa2xBOWpdfkx3QjBpZ2RTYzUlazF1VnIwMGdJRlFFME1kMlZNL24wfFNCOH58MU15R3xSNz9femQ3X0VQREIvcXNSR3hGLj8vJiVyNkJMRE5l'}]);
_stq.push([ 'clickTrackerInit', '123983040', '8918' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.125 seconds
	47998 bytes batcached for 300 seconds
-->
